×
400-7169-358
当前位置: 首页 > 速达资讯 > 中小型企业问答专区 > 出现“当前帐套数据版本信息比程序要求的版本信息低”的提示
出现“当前帐套数据版本信息比程序要求的版本信息低”的提示
来源:速达软件官方商城  发布日期:2014-08-16  

     用户在使用速达光耀300 PRO的过程中,当对软件产品进行升级时,可要注意一些细节的问题喔!如果没有注意,在用户升级完产品后,打开软件时,系统就会出现“当前帐套数据版本信息比程序要求的版本信息低”的提示

 

  这是因为软件系统规定,用户帐套数据版本信息必须与软件程序版本信息相一致。要求用户在产品升级后,必须对帐套进行同步升级,如用户帐套没有升级到与软件程序要求的版本一致时,系统就会出现标题所述的提示信息。

 

出现上述提示信息的解决办法

1、进入软件的“帐套维护”

2、对所使用的帐套进行“修复”

3、等待修复成功后,就可以继续正常使用软件了。

    

    所以用户在对软件升级时,要注意软件和软件里的账套要一起同步升级,才可以正常使用!

欢迎咨询 客服:(60线) 400-7169-358 购买咨询 产品咨询 限时优惠 免费试用 服务指导